29 Agosto 2007 13:00:47 · [AmiSSL su WinUAE!]
Postato da
Eccomi qui con una chicca per tutti gli amanti di WinUAE/AmigaOS3.9   Se volete navigare usando IBrowse fatelo pure... ma installate le librerie per gestire i collegamenti sicuri tipo https:// per intenderci altrimenti navigando in siti https:// o visualizzando link contenenti https:// otterrete un errore da parte di IBrowse che vi informa che AmiSSL non è installato! Per farlo seguite questi piccoli passi:Seguite le istruzioni dell'installer e alla fine potrete navigare nei siti che fanno uso di SSL senza problemi con il vostro Amiga  




Copyright © 2002-2018, Alessandro Marinuzzi